Starteranlage am 246 ohne Funktion

Alles zum Fiat Dino, Ferrari Dino 206/246/308 GT4 und Lancia Stratos

Starteranlage am 246 ohne Funktion

Beitragvon Alquati » So 13. Sep 2020, 10:10

Hallo 246 GT Dinofreunde,

ich bräuchte etwas Hilfe/Tipps an der Starteranlage

Der Fehler ist nach kurzer Zeit gefunden. Sporadisch funktionierte die Starteranlage, Problem ist die dicke 30er Hauptleitung Batterie zu Starter.
Grünspan extrem massiv nach Aufschneiden der Isolierung im vorderen Kofferaum, sowas habe ich schon laaange nicht mehr gesehn als langjähriger Kfz- Elektrikermeister.
Masseband Motor zu Rahmen sowie Massekabel Rahmen zu Batt-minuspolklemme wurde bereits vor zwei Jahren erneuert.
Desweiteren ist der verlötete Startersteckanschluß Kl.50 lose, dieser muß neu verlötet werden, dazu muß wegen der Starter ausgebaut werden.
Natürlich werde ich den hinteren Abschlußdeckel öffnen um zu sehn wie der innere Zustand ist.
Es muß definitiv NEU eine 25 qmm Haupleitung verlegt werden, natürlich möchte ich von mein Anspruch her möglichst die Originalität beibehalten, so wie es geht und machbar ist.
Die Hauptleitung ist im linken Außenschweller untergebracht, meine Frage an Dino 246 GT Spezialisten oder besser Insider. Ist diese Hauptleitung angeschellt mittels umgelegte Blechlaschen zum Innenschweller hin ?
Läßt sich diese Leitung (naja geht so) demontieren ? Wenn ja WIE !
Ich denke Hardcore 246 Dino Restaurierer kennnen diesen Baustelleort sicher.
Gibst Irgendwelche Fotos von dem Innenleben Schweller das die Hauptleitung abgebildert ist, wer weiß was dazu ?? DAS wäre mir sehr hilfreich bei der richtigen endgültigen Entscheidung
Ich habe mich noch nicht soo richtig intensiv beschäftigt, weil andere Baustellen mich sehr beschäftigen und Vorrang haben.
Mein Aufruf bezieht sich erstmals hier...weil ich glaube hier sind Profis und auch nette hilfreiche Leute die Herz und Liebe an diesem wunderschönen Wagen besitzen.

Bilderreihe folgen

schön Sonntag
Peter
Alquati
 
Beiträge: 117
Registriert: Do 8. Mär 2018, 12:59
Wohnort: München - Anzing
Dino: Lancia Stratos

Re: Starteranlage am 246 ohne Funktion

Beitragvon Alquati » So 13. Sep 2020, 10:30

Bildereihe
Dateianhänge
DSCN4603.JPG
Verlauf des Kabels zum linken Äußeren Schweller hindurch
DSCN4605.JPG
Räder stehn gerade....
DSCN4601.JPG
Radeinschlag .guter 1 cm Abstand zur Isolierung des Kabels ...kann das soo richtig sein ?? Abstand Kabel zu Reifen ist ja Horror
DSCN4600.JPG
Grünspan--mehr weißspann.....Wo ist das Kupfer ?
Alquati
 
Beiträge: 117
Registriert: Do 8. Mär 2018, 12:59
Wohnort: München - Anzing
Dino: Lancia Stratos

Re: Starteranlage am 246 ohne Funktion

Beitragvon Alquati » Mi 23. Sep 2020, 22:22

Das Starterkabel ist mittlerweile ausgebaut.
Wenn man die beiden vorderen Innenabdeckungen und die hintere demontiert, kann man das Kabel rausziehen.
Neues angefertigtes Kabel zusätzlich mit Isolierschlauch umhüllt mit verpreßter Klauke Quetschkabelschuh
Länge des Kabel 380 cm.
Morgen wird das Kabel sowie der Starter eingebaut.
Den Steckanschluß instandgesetzt, vorsorglich den Anker, Kollektor, Kohlebürste auf Zustand geprüft. Auch die Kontaktplatte des MS habe ich auf gemessen....also rein damit.
Dateianhänge
DSCN4631.JPG
Alquati
 
Beiträge: 117
Registriert: Do 8. Mär 2018, 12:59
Wohnort: München - Anzing
Dino: Lancia Stratos


Zurück zu Fiat Dino, Dino 206, 246 und 308 GT4, Lancia Stratos

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast